How to disable the Feature “Mark as read when mouse-over”?

today i found this problem.
when mouse-over the feeds,the feeds is marked as read automatically.
I did not want this feature,and can not found the setting in “preferences”.

1 Like

Perhaps you mean mousing over the stories in the Feed view? See that little red triangle following your mouse on the left-hand side of the Feed view? Click that to lock it.

Yes,thank you!
It work!